天道财富网-中国最全面的股票知识学习交流平台!

推荐文章

操盘手指标公式

分析家MA江恩数列指标公式

MA1:MA(CLOSE,M1);
MA2:MA(CLOSE,M2);
MA3:MA(CLOSE,M3);
天道财富网:{WWW.028178.COM}INDEXADV,COLOR0000EE,NODRAW;
MA4:MA(CLOSE,M4);
MA5:MA(CLOSE,M5);
{ma1=21,ma2=34,ma3=55,ma4=89,ma5=144}
TAG: 江恩数列