天道财富网-中国最全面的股票知识学习交流平台!

大智慧指标公式

同花顺起涨首日选股指标公式

GJTJ1:=100*(C-LLV(L,5))/(HHV(C,5)-LLV(L,5));
GJTJ2:=100*(C-LLV(L,10))/(HHV(C,10)-LLV(L,10));
GJTJ3:=100*(C-LLV(L,20))/(HHV(C,20)-LLV(L,20));
GJTJ4:=100*(C-LLV(L,30))/(HHV(C,30)-LLV(L,30));
A:=BARSLAST(CROSS(95,GJTJ1))<=2;
天道财富网:{WWW.028178.COM}INDEXADV,COLOR0000EE,NODRAW;
B:=BARSLAST(CROSS(95,GJTJ2))<=2;
E:= GJTJ4<GJTJ1 AND GJTJ1<GJTJ2 AND GJTJ1<GJTJ3;
F:=GJTJ2>50 AND GJTJ3>50;
G:=GJTJ1=100 AND GJTJ2=100;
TX:=COUNT(G,2)=1;
ENTERLONG:A AND B AND E AND F AND TX;

 阅读这篇文章的人还阅读了:


TAG: 同花顺