天道财富网-中国最全面的股票知识学习交流平台!

大智慧指标公式

大智慧做盘轨迹副图指标公式

主力做盘轨迹:(((CLOSE - MA(LLV(LOW,40),40)) / MA(LLV(LOW,40),40)) * 100),COLORF0F000;
BIAS1 : (CLOSE-MA(CLOSE,9))/MA(CLOSE,9)*100,COLORWHITE;
坚决买:=(主力做盘轨迹-BIAS1)<5.5;
DRAWTEXT(坚决买 ,38,'金子 '),COLORF0FF00;
STICKLINE (坚决买 ,0,30,5,0),COLORRED;
AA:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*1000;
BB:=MA(AA,10);
天道财富网:{WWW.028178.COM}INDEXADV,COLOR0000EE,NODRAW;
趋势线:SMA(BB,3,1)/10,LINETHICK2,COLORRED;
JNYY2:=(((CLOSE - LLV(LOW,26)) / (HHV(HIGH,26) - LLV(LOW,26))) * 100);
判断:SMA(JNYY2,32,1)-20,COLOR00FF00,LINETHICK1;
买:DRAWTEXT(CROSS(趋势线,判断),趋势线+10,'买牛'),LINETHICK2,COLORWHITE;
建仓:DRAWTEXT(CROSS(判断,趋势线),判断,'建仓'),LINETHICK2,COLORYELLOW;
不怕死:DRAWTEXT(CROSS(主力做盘轨迹,判断),判断-10,'加码'),LINETHICK2,COLORRED;

 


TAG: 做盘轨迹公式