天道财富网-中国最全面的股票知识学习交流平台!

大智慧指标公式

大智慧机构买点指标公式

VAR1:=3;

VAR2:=(3)*(SMA(((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100),5,1))-(2)*(SMA(SMA(((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27)))*(100),5,1),3,1));

股价启动在即:IF(CROSS(VAR2,VAR1),100,0),CoLor00FFFF;

秘密买点:IF((VAR2<=3),25,0),CoLorFF00FF;

机构建增补仓:IF((VAR2<5),45,0),CoLor00FF00;