天道财富网-中国最全面的股票知识学习交流平台!

大智慧指标公式

大智慧理想看底选股指标公式

AB:=(C+L+H)/3;

AC:=SMA(AB,5,1)-SMA(AB,13,1)*1;

BB:=(AC-SMA(AC, 3,1))*100;

BC:=SMA(BB,5,2);

RSV1:=BB*1;

RSV2:=BC*1;

SV1:=BARSLAST(REF(CROSS(RSV1,RSV2),1));

看底:((((HHV(BB*1,4) < 0) AND (BB*1 > REF(BB,1))) AND (REF(BB,1) < REF(BB,2))) AND (REF(BB,2) < REF(BB,3)));