天道财富网-中国最全面的股票知识学习交流平台!

大智慧指标公式

大智慧DMA金死叉指标公式

SHORT:=10;LONG:=50;M:=10;

DDD : (MA(CLOSE,SHORT)-MA(CLOSE,LONG));

AMA : MA(DDD,M);

DRAWTEXT(CROSS(DDD, AMA), AMA,'★金'), COLORYELLOW ;

DRAWTEXT(CROSS(AMA, DDD), DDD,'★死'),COLORBLUE ;