天道财富网-中国最全面的股票知识学习交流平台!

大智慧指标公式

大智慧重心K线主图指标公式

cp:=amount/vol/100;

STICKLINE(cp,cp,cp,8,1),COLOR00AAFF,linethick2;

MA5:MA(CLOSE,5);

MA10:MA(CLOSE,10);

MA20:MA(CLOSE,20);

MA30:MA(CLOSE,30),linethick3;

MA60:MA(CLOSE,60),linethick3,COLORRED;