天道财富网-中国最全面的股票知识学习交流平台!

大智慧指标公式

大智慧庄家行踪黄金版指标公式

VAR1:=EMA(EMA(CLOSE,13),13);

控盘:= (VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;

STICKLINE(控盘<0,控盘,0,2,0),COLORWHITE;

无庄控盘:控盘<0,COLORWHITE;

STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,2,1),COLORRED;

有庄控盘: 控盘>REF(控盘,1) AND 控盘>0,COLORRED;

VAR2:=100*WINNER(CLOSE*0.95);

STICKLINE(控盘0,控盘,0,2,0),COLOR00FF00;

主力出货: 控盘0,COLOR00FF00;

STICKLINE(VAR2>50 AND COST(85)0,控盘,0,2,0),COLORFF00FF;

高度控盘: VAR2>50 AND COST(85)0,COLORFF00FF;

A10:=CROSS(控盘,0);

开始控盘:IF(A10,6,0),COLORYELLOW;