天道财富网-中国最全面的股票知识学习交流平台!

大智慧指标公式

大智慧长短皆准指标公式

MTM:=C-REF(C,1);

ZLGJ:100*EMA(EMA(MTM,30),30)/EMA(EMA(ABS(MTM),30),30),COLORWHITE;

MAZL:MA(ZLGJ,10),COLORYELLOW;

VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);

VAR2:=SMA(ABS(LOW-VAR1),13,1)/SMA(MAX(LOW-VAR1,0),10,1);

VAR3:=EMA(VAR2,10);

VAR4:=LLV(LOW,33);

VAR5:=EMA(IF(LOW<=VAR4,VAR3,0),3);

主力进场:IF(VAR5>REF(VAR5,1),VAR5,0),COLORRED;

洗盘:IF(VAR5