天道财富网-中国最全面的股票知识学习交流平台!

大智慧指标公式

强势起飞主图及选股指标公式

ma5:=ma(c,5);

布林上轨:=MA(CLOSE,24)+2*STD(CLOSE,24);

XG1:=oMA5 AND o<布林上轨 AND C>布林上轨 AND MA(C,60)>REF(MA(C,60),1) AND C/REF(C,1)>1.03;

XG:COUNT(REF(XG1,1),5)<1 AND XG1;

{

选股公式:

ma5:=ma(c,5);

布林上轨:=MA(CLOSE,24)+2*STD(CLOSE,24);

XG1:=oMA5 AND o<布林上轨 AND C>布林上轨 AND MA(C,60)>REF(MA(C,60),1) AND C/REF(C,1)>1.03;

XG:COUNT(REF(XG1,1),5)<1 AND XG1;

}