天道财富网-中国最全面的股票知识学习交流平台!

大智慧指标公式

高成功率选股公式 (源码)

DIFF:=EMA(C,5)-EMA(C,20);DEA:=EMA(DIFF,10);

MACD:=600*(DIFF-DEA)/EMA(C,30);

RSV:=(C-LLV(L,20))/(HHV(H,20)-LLV(L,20))*100;

rsv1:=ma(rsv,2);

左手:=cross(rsv,rsv1);

秋天:=(H-L)/ref(C,1)>=7/100;

梦想:="换手率.">=3/100;

REF(CLOSE,2)/REF(OPEN,2) < 0.95 AND

REF(OPEN,1) < REF(CLOSE,2) AND

ABS(REF(OPEN,1)-REF(CLOSE,1))/REF(CLOSE,1)<0.03 AND

CLOSE/OPEN>1.05 AND CLOSE>REF(CLOSE,2) AND 左手 AND 秋天 AND 梦想;